(495) 743-98-83
491624410

отправить вопрос

Покупателям Партнерам Форум по продуктам

 запомнить на этом компьютере
забыли пароль? регистрация  
Ваша корзина пуста
Мои заказы

Главная / Форум / Продукты Avast! Software / avast! для Linux/Unix / установка Avast Linux и libexpat.so.0

установка Avast Linux и libexpat.so.0


Поиск  Пользователи  Правила 
Закрыть
Логин::
Пароль::
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
установка Avast Linux и libexpat.so.0
Здравствуйте! У меня Mandriva 2010 Spring x86 KDE При попытке установить Avast4Workstation-1.3.0-1.i586.rpm выдаёт что не соблюдена зависимость libexpat.so.0. На оф. репозиториях данный пакет отсутствует. Видел что-то на rpmfind.net но там этот пакет только для Mandriva 2009 кажется. Или для 2010.1 он тоже подойдёт?
lightwinter, здесь мало народу на авастом на линухе. В основном все на Винде.
Официальный форум по линуху: avast! 4 for Linux/Unix/Mac, только там на ангельском писать надо.
Прежде чем задать вопрос, прочтите FAQ и воспользуйтесь поиском по форуму.
sergofun
Я думал тебе ета система будет ближе. (Мандрява)
lightwinter
Думаю должно покатить. попробуйте.
Изменено: Faland - 28.09.2010 13:15:48
Респект антимонополии на рынке харда и софта!!!

Faland, сейчас пока вообще никакого линуха нет. На работе Винда, дома времени нет =(
Прежде чем задать вопрос, прочтите FAQ и воспользуйтесь поиском по форуму.
Страницы: 1

Читают тему (гостей: 1, пользователей: 0, из них скрытых: 0)

Электронная почта: info@avsoft.ru
Контактная информация

© 2004-2013 Авсофт
Rambler's Top100 Я принимаю Яндекс.Деньги